Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets

Problème régénération FAP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème régénération FAP

Message  migual le Mer 9 Avr - 16:35

Bonjour,
je suis propriétaire depuis 10 jours d'une Kia Rio 1.1 CRDI. Cet après midi le voyant d'anomalie moteur c'est allumé, je suis donc allé chez un concessionnaire. Résultat: problème de régénération du FAP alors que la voiture n'a que 450km!!!! Quelqu'un a t'il eu le probleme?
Migual

migual

Messages : 14
Date d'inscription : 09/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  WILLY 91 le Jeu 10 Avr - 8:11

- Sur les forums on peu voir des personnes ayant eu le meme problème mais par contre avec beaucoup plus de kilometre, je serais toi avec si peu de kilometre, je ne cherche pas à savoir c'est retour direct à la concession.  Sad 

- As-tu fais le plein de gazole recement?
- 450km en 10 jours je pense que tu ne roule pas beaucoup?

- http://www.automobile-magazine.fr/actualites/economie_politique/filtre_a_particules2

Bon courage et tiens nous au courant
avatar
WILLY 91

Messages : 71
Date d'inscription : 20/03/2014
Localisation : ESSONNE 91

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  guigui le Jeu 10 Avr - 12:08

bonjour, cela m'est arrivé , mais à 11 000km pour moi, j'ai fait un tour à ma concession et ma enlevé le défaut, et cela n'est jamais revenus, bon pour toi, 450km c'est vraiment bizarre, donc direct concession, mais ce qu'il faut savoir et ce que j'ai remarqué pour ma part il y 'a une régénération tous les 800 km du FAP, & il vaut mieux évité de faire une coupure moteur lors de la régénération cela peut parfois créer un défaut( à la technologie!!!!!),si tu fais un peu attention au bruit de ton moteur au ralenti tu peux entendre lorsque ton FAP est en regeneration, bruit de contre-pression à l'échappement, lorsque je l'entend j'évite la sixième et reste cinquième pour resté dans les tours et normalement 10-15km suffisent enfin c’était juste pour info, tient nous au courant, car moi non plus je ne suis pas à l’abri que cela revienne.
http://kia-rio.forumpro.fr/t380-voyant-check-moteur-clignotant-rio-14-crdi

guigui

Messages : 10
Date d'inscription : 29/01/2013
Localisation : maine et loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  migual le Jeu 10 Avr - 15:30

Ça y est j'ai récupéré ma voiture cet après-midi. Alors apparemment le problème venait du fait que j'ai coupé le moteur de la voiture pendant une régénération du filtre à particules. D'après le concessionnaire lorsque cela arrive il suffit de rouler a vitesse constante supérieure a 60km pendant une dizaine de minute afin de permettre au filtre de se régénérer et d’éteindre le voyant. A surveiller...

migual

Messages : 14
Date d'inscription : 09/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  WILLY 91 le Jeu 10 Avr - 21:25

Pouvez vous m'expliquer comment on peut savoir que le filtre est en regeneration.
Du coup je commence à me poser pas mal de question meme si aucun voyant ne s'allume pour le moment, (je touche du bois).

Sur mes anciens véhicule ( citroen c4 vts et Mercedes Classe B) j'avais rencontré des problèmes de vanne EGR et de FAP à changer sur les 2 véhicules au alentour des 80.000km.

Par conséquent maintenant je flippe un peu et pourtant j'ai repris 2 véhicules diesel suite au conseil des concessionnaires disant que c'est problème avaient été résolu.
avatar
WILLY 91

Messages : 71
Date d'inscription : 20/03/2014
Localisation : ESSONNE 91

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  migual le Ven 11 Avr - 11:43

C'est la question que j'ai posé au concessionnaire, cependant il m'a dit que l'on ne peu pas le savoir...
Après avoir jeté un coup d'oeil dans la notice d'utilisation, j'ai vu qu'il est expliqué, dans la partie concernant le système anti pollution, que si le voyant d'anomalie moteur clignote c'est que la régénération du filtre a particules ne peu ce faire et qu'il faut donc rouler à une vitesse supérieure à 60km/h ou utiliser la deuxième vitesse à un régime moteur compris entre 1500 et 2000 tours/mn pendant un certain temps (environ 25 mn) pour permettre au filtre de se régénérer et éteindre le voyant d'anomalie.

migual

Messages : 14
Date d'inscription : 09/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  WILLY 91 le Ven 11 Avr - 20:45

Ok merci beaucoup pour l'info  Very Happy 
avatar
WILLY 91

Messages : 71
Date d'inscription : 20/03/2014
Localisation : ESSONNE 91

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  fufu 29 le Dim 30 Oct - 7:08

moi le problème que j ai je pense c est que ma voiture est tout le temps en demande de régénération fap
le voyant lui ne s ait jamais allumé non jamais
j ai aujourd hui env 56 000 klm au compteur

1) vérifier que votre concessionnaire met l huile adaptée pour la voiture (kia rio 1.4 crdi est une norme acea c3)
   c est important faite une petite recherche vous allez vite comprendre la différence entre une acea a5/b5 et une acea c3
    la viscosité est importante serte mais il ni y a pas que cela a cause du fap (dpf)
  (a chaque vidange ils ont mis la mauvaise huile aill une a5/b5 que ("yacco") préconiserait pour ma kia)

2) vérifié votre niveau d huile aussi si vous passez au dessus du maxi c est qu il y a un problème
   mon problème n est toujours pas réglé depuis juillet 2013 (on m accusait déja de ne pas rouler assez)
  maigres les 4 injecteurs changés en juin 2016

3) on ne peut accuser le conducteur de ne pas rouler assez
  si un programme de gestion moteur fait des régénérations sans même avertir le conducteur qu il faut qu il roule pendant
  un certain temps
  si c est cela il y a vice caché du constructeur

  mais je crois que c est bien prévue avec ce voyant moteur qui clignote (concession ne connait pas ce voyant qui clignote)
  et pourtant il existe bien
  là le problème va aller plus loin est ce que le logiciel qui à ete mis a jour en 2014 est la bonne version
 une erreur de manipulation ?
 une mise a jour pas pour ce véhicule
 si mon fap est à régénérer  le voyant devrait s allumé - je vois que sur le forum kia rio III 1.4 crdi
 certain vois ce voyant s allumé (clignoté)
 carte Electronique HS ?
 programme pas bon ?

voila je suis dans la galère avec une voiture neuve acheté par moi
pensant être tranquille et de savoir se que j avais entre les mains en entretenant ma voiture correctement
voiture achetée et entretenue dans la concession d origine
on peut pas faire mieux
et on m accuse moi de ne pas rouler assez - ben M......   mensuré pouette pouette alors Shocked

fufu 29

Messages : 32
Date d'inscription : 16/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème régénération FAP

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum