Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets

Radio qui ne fonctionne pas en RDS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Radio qui ne fonctionne pas en RDS

Message  sivry le Jeu 9 Jan - 13:31

Bonjour,
Je suis propriétaire d'une Rio style 1,2 85 cv de septembre 2013.
Je suis mécontent de la radio du véhicule. Le son est correct mais on perd vite les stations et celles-ci changent d'elles même. J'ai l'impression que le RDS ne fonctionne pas. Je pense normalement que le RDS doit capter la fréquence la plus puissante d'une station choisie , ce qui fait que l'on peut écouter la même station sur toute la France sans rien changer. Là, tous les 50 kms environ je dois rechercher manuellement un nouvel émetteur pour continuer à écouter ma station; autrement le système bascule automatiquement sur une autre station plus forte.
J'aimerais avoir votre avis sur la question. A moins que je trouve pas le bon réglage .
Je vous remercie.
Luc

sivry

Messages : 4
Date d'inscription : 01/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Radio qui ne fonctionne pas en RDS bis!

Message  Invité le Ven 8 Aoû - 14:15

Salut sivry,
J'ai le même problème que toi, modèle 109ch de 2014 mais je pense que le poste est identique, j'ai bien essayé différent réglage mais rien à faire, c'est gonflant..du coup je passe en mode clé USB.
En attente d'un ''magicien'' sur la question...!
Salut à tous.

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum