Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets

panne moteur coupe

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne moteur coupe

Message  pitre0 le Mer 18 Déc - 11:31

Bonjour,

je suis possesseur d'une Kia rio année 2005 (155 000 km) Diesel 1.5 CRDi 110 ch

Je vous présente la panne :
- En roulant sur l'autoroute, au moment de dépasser, perte de puissance, puis le moteur coupe.
- Dépannage de la voiture chez un garage Kia, ils me font un changement de filtre a gasoil.

Plus de problème pendant quelques semaines, puis ca recommence. A l'accéleration, quand le moteur est chaud, elle cale systematiquement.
Bizarrement a froid, elle ne cale pas, je n'arrive pas a monter dans les tours, mais elle ne cale pas.
Je redemarre tout de suite, elle repart, et elle recalle quand j'accelere... etc

Autre piste : quand je met le point mort, a l'arret, (même a chaud), je peux monter dans les tours sans probleme sans qu'elle ne cale.
Par contre en roulant impossible.

j'ai acheté cet apareil pour lire le diagnostic de l'ordinateur de bord (http://www.amazon.fr/Bluetoot​h-Diagnostic-Scanner-Engine-RE​ADER/dp/B004KL0I9I)
- code diagnostic : p1185
Apres quelques recherche, il me semble que ca peut venir du capteur de temperature de la pompe a gasoil.
http://engine-codes.com/p1185.html

J'ai remonté de réservoir pour vérifier l'état de la crépine car je suspectais un encrassement : Il n'y a pas de crépine !
Je l'ai ramené chez un garage Kia a Lyon.

Ils veulent me changer la rampe d'injection (1400 euros) et au cas ou ca ne résout pas le problème, ils proposent de changer la pompe a gasoil (1400 euros aussi)
La voiture cote 1700 euros d'après eux.

Je les suspecte de ne pas être très compétents (voir un peu voleur) est ce que vous avez des idées ?
Je ne m'y connais pas en mécanique, j'aurai aimé pouvoir désactiver la sonde de température de la pompe a gasoil pour voir si le probleme persiste.

Merci d'avance pour vos conseils
Smile

pitre0

Messages : 1
Date d'inscription : 18/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne moteur coupe

Message  lacrymo73 le Jeu 29 Jan - 20:53

bonsoir.
des nouvelles de ton probleme.
j ai les memes soucis .une kia rio de 2006 1.5 crdi qui a 130 000 kms
coupure moteur qui reste au ralenti, puis direction tres dur et pedale de frein dur aussi.
j'arrete la voiture je coupe et redemarre.
apres  10 kms environ ca recommence.
ca me l'a fait 3 fois;
depuis je ne m 'en sert plus.
en attente.
si quelqu'un a des infos, je suis preneur.
merci
bonne soirée

lacrymo73

Messages : 1
Date d'inscription : 29/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum