Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets

Probleme moteur essuie glace RIO année 2010

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme moteur essuie glace RIO année 2010

Message  Mido71 le Jeu 3 Oct - 8:25

Bonjour, Récemment, j'ai rencontré un problème avec le moteur de l'essuie glace, situé en cachette côté roue droit de la voiture. L'électricien, m'a suggéré d'acheter un nouveau moteur. L'ancien est usé avec le calcaire de l'eau du robinet. Apres l’installation du nouveau. l'eau n'arrive toujours pas aux vitres avant et arrière. Avez vous une solution pour le réparer. Merci

Mido71

Messages : 2
Date d'inscription : 03/10/2013
Age : 45
Localisation : Tunisie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme moteur essuie glace RIO année 2010

Message  auronangel le Mer 30 Oct - 21:00

Bonjour,

je ne sais pas si tu vas repasser sur ce forum, mais si jamais tu repasse voici ma suggestion : utilise du vinaigre blanc.
L'acide du vinaigre devrait normalement dissoudre le calcaire. par contre je ne sais pas trop comment tu peux le forcer à passer dans les tuyaux.
Sinon tu peux également utiliser une aiguille pour déboucher les tuyaux si le calcaire est situé au niveau de la sortie.

auronangel

Messages : 66
Date d'inscription : 26/06/2013
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum